fbpx

A função CONT.SE realiza a soma de valores conforme uma condição determinada num intervalo.

CONT.SE(intervalo;critério)

Intervalo: É o intervalo de células que se deseja realizar a soma
Critério
: é o critério que pode ser na forma de um número (Ex: 2, 23, “>20”), expressão ou texto que podem estar no intervalo de células especificadas.

Vamos a um exemplo:
Temos uma planilha que informa o nome do comprador o nome do seu carro. Queremos saber a quantidade de um determinado carro que se encontra na seguinte planilha.

ex13

Selecione uma célula qualquer e insira a seguinte função:

=CONT.SE(B2:B6;”Palio”)

Onde o intervalo de célula que vamos procurar é B2:B6 e a quantidade de carros de nome Palio. O resultado será 3.

Fabio Vianna
Siga-Me
Nossas Redes Sociais
Facebook
Linkedin
Instagram
Youtube