Seja Bem Vind@ A Nosso Site :)

O que Fazemos

Cursos de Excel (abertos e presenciais)

Aprenda as melhores técnicas para criação de planilhas profissionais (e faça networking) em cursos abertos oferecidos por nós em todo o Brasil.

Cursos Fechados (in company)

Neste formato o treinamento é realizado para os colaboradores da mesma empresa, e pode ser totalmente customizado em termos de conteúdo, carga horária e exercícios.

Consultoria

Neste modelo, nós desenvolvemos sua planilha exatamente de acordo com o escopo definido. Já elaboramos mais de 100 modelos para os mais diferentes tipos de empresa, setores e portes.

Cursos de Dashboards no Excel (abertos e presenciais)

Somos pioneiros e os únicos a apresentar treinamentos de Dashboards e Relatórios com fidelidade aos conceitos do tema.

 

Cursos Online

Você também poderá ter acesso ao alguns de nossos cursos através de seu formato online. Alguns incluem a gravação do curso presencial para que você aprenda da mesma forma que os participantes do curso presencial.

u

Dicas de Excel e Dicas de Dashboards

Tenha acesso às dicas e técnicas para transformar seus modelos em Excel e Dashboards em ferramentas profissionais.

Baixe nosso PDF e saiba as 5 coisas que todo modelo profissional em Excel deve ter.

(você será redirecionado para outra página)

Baixar Agora

Alguns Números

Anos de Experiência

Profissionais Treinados

Horas de aulas datas

Planilhas Desenvolvidas

Blog

Segmentação de Dados

Segmentação de Dados A Segmentação de Dados é um novo recurso surgido a partir da versão do Excel 2010. Ele é utilizado em tabelas e em tabelas dinâmicas para facilitar a filtragem dos dados. Vamos ver seu uso em uma TABELA. Para isto, precisaremos transformar o...

ler mais

Função Rept

Função REPT A função REPT serve para repetir determinado caractere/palavra/numero/símbolo um determinado número de vezes. Ele pode ser usado para se criar mini-gráficos em células (substituindo os mini-gráficos nativos do Excel e/ou a formatação condicional de barras....

ler mais

Quebrar texto em uma célula

Quebrar texto em uma célula Vamos aprender a quebrar texto em uma célula na letra Q de nosso #ABCdoExcel. Se você digita em uma célula algo maior do que ela, o Excel irá usar as colunas ao lado para te mostrar o texto (exemplo 1 abaixo), mas se existir algo ao lado,...

ler mais

Função PROCH – o primo pobre

Função PROCH = Procura na Horizontal A função PROCH é o “primo pobre” do PROCV, já que é muito menos conhecida e utilizada do que o PROCV. Mesmo assim, é extremamente útil e não pode ser ignorada. A função PROCH deve ser utilizado quando queremos buscar...

ler mais

M – Função Média

Função Média (e cuidado no uso de zeros e vazios em cálculos) Veja o exemplo a seguir, onde suaremos a função média: Temos vendas ao longo dos meses e queremos saber a média de vendas. Para inserir, vamos na célula B17 e escrevemos =MEDIA(B3:B14) Damos ENTER e temos o...

ler mais

L – Função Localizar

Função Localizar (pulamos a letra K, afinal não achamos nada com K no Excel, ao menos em Português) A função LOCALIZAR do Excel informa a posição de determinado texto dentro de uma sequência maior. Esta sequência deve estar em uma célula (se você quer procurar um item...

ler mais