Primeiramente venho novamente agradecer aos 36 emails as respostas do desafio de ontem!.Galera valeu mesmo pela participação e troca de conhecimentos!

Em geral TODOS foram muito bem e conseguiram resolver o problema,a galera está afiada..eu estava até pensando em criamos  chats para conversamos e trocarmos experiencia em Excel semanalmente ou quinzenalmente..e depois porque nao marcamos treinamentos presenciais em São-Paulo..o que acham?

Mais como tenho que eleger…irei destacar as planilhas de dois internautas: Alessandro Rogério e Thiago Zanchi que mandaram muito bem e foram uns dos primeiros a mandar o email.

A unica coisa que ninguem se preocupou foi no tratamento de erros das fórmulas.Ex:

=SE(F2>F3;A2/5)…….e se não tiver nehum dado na F2 ou F3 vai ficar aparecendo o erro #DIV/O ???

Vejamos a minha resposta e em seguida dos dois internautas:

 323

 Alessandro:

23

Thiago:

31

 

*Os brindes ja foram enviados  por email e amanhã  os vencedores que irão postar aqui no site!

Até mais =)

FV

caso você tenha alguma dúvida ou sugestão envie para nós:

[email protected]

Comentários
Fabio Vianna
Siga-Me

Fabio Vianna

Modela planilhas deste 1994 e ministra treinamentos desde 1997.
Especialista em Modelagem Profissional de Planilhas, incluindo Dashboards no Excel.
Fabio Vianna
Siga-Me

Últimos posts por Fabio Vianna (exibir todos)

Optimization WordPress Plugins & Solutions by W3 EDGE